Skip to main content
Version: 5.x

pnpm import

Sürüm 2.15.0 ve sonrasında geçerli

pnpm import, bir npm package-lock.json (veya npm-shrink-wrap.json) dosyasından pnpm-lock-yaml dosyası oluşturur.